Talk:Debugging programs

From Hackspire
Jump to: navigation, search

Which OS version?

Does it have to be 1.7 or can it be 2.0.1/2.1? Fb39ca4 19:13, 13 July 2011 (CEST)

* you'd better ask on unitedti, yaronet, or tibank :) squalyl 03:15, 18 July 2011 (CEST)